API sandbox

From iFixWiki

JavaScript is required to use the API sandbox.